---
title: "جهاز توجيه شبكي BE9600 WiFi7 مزود بتقنية VPN ومنصة Broadcom ثلاثية النطاقات ومنفذ 10G، يدعم TR369 وTR069"
description: "جهاز توجيه VPN من طراز BE9600 WiFi7 يعتمد على شرائح Broadcom BCM6765 و BCM6711، مزود بمنفذ WAN بسرعة 10 جيجابت، وشبكة WiFi عالية السرعة تصل إلى 9.6 جيجابت في الثانية، وتقنية التنقل اللاسلكي easyMesh، ودعم بروتوكولات PPTP و L2TP و GRE و IPSEC VPN وفقًا لمعايير TR069/TR369، بالإضافة إلى خدمات ODM و OEM والتخصيص."
url: "http://www.routeroem.com/ar/%D8%A7%D9%84%D8%AA%D8%BA%D8%B7%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D8%A7%D8%B3%D9%84%D9%83%D9%8A%D8%A9/%D9%85%D8%B5%D9%86%D8%B9-%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%8A%D9%87-wifi7-%D9%81%D9%8A-%D8%A7%D9%84%D8%B5%D9%8A%D9%86/wifi7-mesh-router-vpn-broadcom-be9600-tri-band-10g-port-tr369-tr069-vbe9600"
date: "2026-11-05T21:03:38+00:00"
language: "ar-AA"
---

## Breadcrumbs

[Home](http://www.routeroem.com/ar/) > [واي فاي](http://www.routeroem.com/ar/التغطية-اللاسلكية) > [جهاز توجيه WiFi7](http://www.routeroem.com/ar/التغطية-اللاسلكية/مصنع-أجهزة-التوجيه-wifi7-في-الصين) > BE9600 جهاز توجيه شبكي متشابك (Mesh) ثلاثي النطاقات يدعم تقنية WiFi7 وVPN، طراز VBE9600

## BE9600 جهاز توجيه شبكي متشابك (Mesh) ثلاثي النطاقات يدعم تقنية WiFi7 وVPN، طراز VBE9600

Share:

- [جهاز توجيه واي فاي من Broadcom](http://www.routeroem.com/ar/component/tags/tag/جهاز-توجيه-واي-فاي-من-broadcom)
- [موجه WiFi7 من Broadcom](http://www.routeroem.com/ar/component/tags/tag/موجه-wifi7-من-broadcom)
- [موجه شبكي WiFi7](http://www.routeroem.com/ar/component/tags/tag/موجه-شبكي-wifi7)
- [موجه WiFi7 مزود بخدمة VPN](http://www.routeroem.com/ar/component/tags/tag/موجه-wifi7-مزود-بخدمة-vpn)
- [موجه WiFi7 بسرعة 10 جيجابت في الثانية](http://www.routeroem.com/ar/component/tags/tag/موجه-wifi7-بسرعة-10-جيجابت-في-الثانية)

VBE9600 هو جهاز توجيه BE9600 WiFi7 ثلاثي النطاق يعتمد على شرائح Broadcom BCM6765 وBCM6711، مزود بمنفذ WAN بسرعة 10 جيجابت لدعم أعلى مستويات الوصول إلى الإنترنت و4 منافذ LAN بسرعة جيجابت، ويتميز بشبكة WiFi عالية السرعة تصل إلى 9.6 جيجابت في الثانية مع زمن انتقال منخفض، ودعم easyMesh للتجوال اللاسلكي، وPPTP، L2TP GRE IPSEC VPN للشبكات الخاصة الآمنة، ودعم TR-069/TR181/TR104/TR140/TR143/TR157/TR369 للإدارة عن بُعد. جاهز لخدمات ODM وOEM والتخصيص.

### الميزات الرئيسية

- - شبكة واي فاي فائقة السرعة للألعاب تصل إلى 9600 ميجابت في الثانية: يوفر جهاز VBE9600 سرعة تبلغ 5760 ميجابت في الثانية على النطاق 6 جيجاهرتز، و2880 ميجابت في الثانية على النطاق 5 جيجاهرتز، و1030 ميجابت في الثانية على النطاق 2.4 جيجاهرتز، وهو دائمًا جاهز لأشد المعارك ضراوة. حافظ على سير لعبتك بسلاسة بفضل النطاق المخصص للألعاب بسرعة 5 جيجاهرتز، مما يحررك من التنافس مع بث Netflix بدقة 4K الذي يستخدمه أفراد عائلتك. - تكوينات مرنة لمنافذ الشبكة: بفضل منفذ WAN بسرعة 10 جيجابت في الثانية و4 منافذ LAN بسرعة جيجابت في الثانية، يضمن جهاز VBE9600 مرونة فائقة وسعة نقل قصوى. تدعم هذه التكوينات نطاقًا تردديًا هائلاً لأجهزة الألعاب السلكية والاتصالات فائقة السرعة، مما يلبي جميع احتياجات الألعاب وحركة المرور الكثيفة. التوافق مع EasyMesh - يعمل مع أجهزة التوجيه وموسعات النطاق من EasyMesh لتشكيل شبكة WiFi شبكية (Mesh) سلسة تغطي المنزل بأكمله. يضمن هذا الاتصال تغطية متسقة، مما يسمح للاعبين بالتعاون بكفاءة والسيطرة على المعارك الجماعية. شبكة خاصة آمنة: بفضل دعم بروتوكولات PPTP وL2TP وGRE وIPSEC VPN، يساعد جهاز VBE9600 المستخدمين على إعداد شبكة خاصة آمنة لتطبيقات محددة ولأغراض الألعاب. إدارة عن بُعد بسيطة: بفضل دعم TR-069/TR181/TR104/TR140/TR143/TR157/TR369 للإدارة عن بُعد، يمكن نشر الجهاز على نطاق واسع وببساطة.

### المواصفات

| Hardware Parameters |
| --- |
| Chipset | BCM6765 + BCM6711A0KEFBG |
| CPU Frequency | Quad-Core, 2.0-GHz |
| Memory | 512MB DDR |
| Flash | 256MB Nand Flash |
| WiFi | 3T3R 2GHz 802.11b/g/n/ac/ax/be, 1030Mbps |
| 2T2R 5GHz 802. 11a/n/ac/ax/be, 2880Mbps |
| 2T2R 6GHz 802. 11a/n/ac/ax/be, 5760Mbps |
| Device Interfaces | 1*RJ45 100M/1000M/2.5G /5G/10G WAN Ethernet |
| 4*RJ45 100M/1000M LAN Ethernet |
| 1*USB3.2(optional) |
| 1* Reset button |
| 1*WPS button |
| 1*RJ11(optional) |
| WiFi Antenna | 3*3dBi Internal 2.4G antenna |
| 2*5dBi Internal 5.8G antenna |
| 2*5dBi Internal 6G antenna |
| WiFi Features |
| Standard | 802.11b/g/n/ac/ax/be |
| 802.11b/g/n/ac/ax/be, 1.03Gbps 2.4G |
| 802.11a/n/ac/ax/be, 2.88Gbps 5G |
| 802.11a/n/ac/ax/be, 5.76Gbps 6G |
| Korea, Japan, ETSI, FCC channels can be selected |
| Modulation Schemes | OFDM: BPSK,QPSK, 16-QAM, 64-QAM, 256-QAM, 1024-QAM, 4096-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | EHT20: Up to 1236Mbps 2.4G+5G+6G |
| EHT40: Up to 2470Mbps 2.4G+5G+6G |
| EHT80: Up to 2880Mbps 5G+6G |
| EHT160: Up to 5760Mbps 5G+6G |
| EHT320: Up to 5760Mbps 6G |
| Software Features |
| General | Main Wireless Protocols: |
| IEEE 802.11a/b/g/n/ac/ax/be |
| IEEE 802.11h (DFS) |
| IEEE 802.11e (WMM) |
| IEEE 802.11k/v/r |
| Wireless Spec Features: |
| Air Time Fair |
| Auto Channel |
| Band Steering |
| Easy Mesh |
| WPA3/SAE Security |
| Embedded AP with 8 SSIDs on each Radio |
| Separate authentication for each SSID |
| Voice Main Protocols: |
| RFC3261 (optional) |
| RFC2833 & inbound(optional) |
| RFC4028 (optional) |
| RFC3711 (optional) |
| RFC3550 (optional) |
| RFC3960 (optional) |
| RFC5009 (optional) |
| RFC 3711 (optional) |
| RFC 4568 (optional) |
| Voice Spec Features: |
| VoIP(optional) |
| SIP Proxy(optional) |
| Codec: G711& G722& G723 & G729 (optional) |
| Fax T.38 &V.17&&V.34&&V.152 (optional) |
| VAD (Voice Activity Detection) (optional) |
| Silence suppression(optional) |
| CNG (Comfort Noise Generation) (optional) |
| Supports G.168 (echo cancellation) (optional) |
| Network main Protocols: |
| RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Spec Features: |
| IPv4/IPv6 dual stack |
| 6RD |
| IPoE Bridge Mode |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP GRE IPSEC VPN |
| IGMP proxy and MLD for IPTV |
| DNS Proxy |
| DHCP server |
| NAT,NAPT and ALG |
| Other Spec Features: |
| QOS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port forwarding(Virtual server) |
| SPI Firewall, Denial of Service (DoS) protection |
| Port filtering, IP filtering and MAC filtering |
| URL filter |
| DDNS |
| Static route |
| SNTP Date/time update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and statistics |
| Automatic timing restart |
| Management Features: |
| Web GUI |
| Command line tools(telnet/ssh) |
| TR-069 remote mangagment |
| TR181/TR104/TR140/TR143/TR157(periodicstatistics) |
| UPNP |
| TR369 |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/2.5A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
